wave alpha: kim báo tốc độ sai. | Kỹ Thuật - 2banh.vn

Thảo luận trong 'Honda' bắt đầu bởi pham tien quy, 12 Tháng mười hai 2015.


  1. Biker mới

    Kỹ Thuật wave alpha: kim báo tốc độ sai.

    Thảo luận trong 'Honda' bắt đầu bởi pham tien quy, 12 Tháng mười hai 2015.

    Chào các pro.
    Em là thành viên mới.
    Hôm trước e "yêu khoa học" tự ý tháo đồng hồ của em wave alpha "thần thành",
    Sau một hồi lau chùi, dọn dẹp, thay lại dây contermet.
    E có lỡ nghịch nghịch cái kim báo tốc độ.
    Xong xuôi lắp lại cẩn thận....
    Kết quả giờ là e chạy có 40km/h mà nó báo tận 140km/h lận. :D
    Cảm giác rất là phê, xe gia tốc nhanh kinh khủng luôn ( nhìn kim ạ). vít ga phát kim phọt lên khiếp hơn cả PKL.
    Giờ e phải làm thế nào để e ấy bớt "ảo" được k ạ?
    E C.ơn.

    Video xem nhiều

  2. anh lộc_cm

    anh lộc_cm Biker cấp 2

    Tháo kim ra và dùng tay vặn cái chổ gắn kim theo ngược chiều kim đồng hồ, khi nge nó bị cản lại thì bạn gắn cây kim lại sát chổ 0 km là xong
    pham tien quy thích bài này.
  3. pham tien quy

    pham tien quy Biker mới

    Thanks anh, để mai e thử phát.
    Nhân tiện thay luôn cả bóng báo số, cháy hết cả rồi.
  4. tuanhung

    tuanhung Rider

    Chúc mừng bác e yêu khoa học thành công. Nhưng có vẻ khoa học chưa yêu bác cho lắm...:))))
    pham tien quy thích bài này.
  5. Phucsl

    Phucsl Biker cấp 4

    Sao ko quay clip test tốc độ gia tốc cho ae Rét chơi .. Hehe
    pham tien quy thích bài này.
  6. pham tien quy

    pham tien quy Biker mới

    wave alpha kim bao toc do sai e biết là trình độ vẫn gà mà. nhưng thích xe thì phải cố gắng thôi. Em tính phá e wave này cho biết biết 1 tí. rồi nâng cấp 1 e côn tay rẻ rẻ để thỏa mãn đam mê.
    Chứ giờ thì tiền không có, gấu không có, game không nghiện...thừa time nhiều quá.wave alpha kim bao toc do sai - 2
  7. pham tien quy

    pham tien quy Biker mới

    1280 thần thánh của e không quay clip được bác ạ. :v
  8. pham tien quy

    pham tien quy Biker mới

    Hi bạn,
    Đã làm theo cách của bạn và không được ạ.
    Vấn đề ở chỗ nó báo sai tốc độ, chứ k phải cái kim nó chết ở 1 điểm
    Mong các pro tiếp tục giúp đỡ
    THanks